Batteriecomputer zeigt endlich korrekte Werte an

Mittwoch, 8 August 2012

Wie ich schon in meinem vorletzten Artikel erwähnt hatte, konnten wir auf dem womobox Treffen feststellen, dass mein Batteriecomputer MT 2000 von Mobile Technology vermutlich seit dem Ersteinbau vor vielen Jahren falsche Werte angezeigt hat. Der angezeigte Stromverbrauch war im Vergleich zum realen Verbrauch ca. doppelt so hoch. Daher hatte ich den Batteriecomputer zu Büttner Elektronik nach Rücksprache mit deren Support eingeschickt, denn das Gerät war außerhalb der Garantiezeit.

Nach einigen Wochen und mehrmaligen Rückfragen nach dem Verbleib meines Batteriecomputers kam es zurück mit dem Vermerk, dass kein Fehler gefunden werden konnte. Da ich der Auffassung war, dass der Fehler mehr als leicht zu finden war habe ich meine Meinung zum Verlauf dieser Diagnose-Reise meines Batteriecomputers  kundgetan und diese gleich an alle Geschäftsführer von Büttner Elektronik versandt. Nach wenigen Stunden hatte ich eine Antwort von einem dieser Geschäftsführer, dass ich das Gerät doch nochmals einschicken sollte!

Gesagt getan und noch am gleichen Tag als mein Gerät bei Büttner Elektronik eingetroffen ist, muss schon mein neuer Batteriecomputer deren Lager verlassen haben.

Ente gut, alles gut, hier ist das neue gute Stück und surprise, surprise: mein Kühlschrank verbraucht gar keine 20A bei 100W…

Schade nur, dass es erst „unfreundlich“ werden musste, um das Gerät auszutauschen, aber schön, dass ich jetzt einen neuen, funktionstüchtigen Batteriecomputer habe 😉

Die Kommentarfunktion wurde deaktiviert, weil der Artikel älter als 30 Tage ist. Erfahrungsgemäß wird nach diesem Zeitraum nur noch gespamt...

honeypot@odimobil.de