wieder zurück, aber leider OHNE odimobil

Dienstag, 2 Juni 2009

Das Pfingstwochenende haben wir in Boppard am Rhein beim Wohnbustreffen verbracht und hatten dort eine schöne Zeit. Ein paar Fotos habe ich im entsprechenden Album hochgeladen.

Leider ist aktuell die Stimmung etwas getrübt, weil wir es nicht nach Hause geschafft haben. Wir sind erst einmal am Rhein entlang bis nach Bingen gefahren und dort auf die Autobahn aufgefahren. An dieser Auffahrt war eine Baustelle und die Auffahrt schien so als gäbe es keinen Beschleunigungsstreifen, also bin ich mit eingeschlagenen Reifen und natürlich ohne ABS voll in die Eisen gegangen und auf einmal tat es einen Schlag. Die Spurstange hat sich vom rechten Reifen gelöst und wir haben es noch an den Baustellenrand geschafft (etwas schwierig mit nur einem steuerbaren Reifen ;-)) Nach einer halben Stunde und einem gefühlten Tag kam endlich der Abschlepper und hat uns dort weggebracht. Wir standen nämlich auf dem schmalen Beschleunigungsstreifen und trotz Warndreieck in der Auffahrt sind einige Leute mit Vollgas immer fast in odimobil gedonnert und dann verzweifelt rausgezogen, egal ob da Verkehr war oder nicht. Naja, im Endeffekt ist ja alles gut gegangen, odimobil steht in Gau-Algesheim bei der Werkstatt des Abschleppunternehmens und ich werde wohl heute erfahren welche Kosten auf mich zukommen für den Austausch der Spustange, etc. Diese war leider verrostet und hätte wohl jmd. in meiner Werkstatt auffallen können, aber ist es leider nicht?!? Gerade habe ich nachvollzogen, dass genau dieser Spurstangenkopf rechts beim Kauf ausgeschlagen war und eigentlich repariert wurde. Das sollte wohl dann nicht genau dort ca. 1,5 Jahre später kaputt gehen???

Na mal sehen, ich hoffe, dass ich morgen vielleicht schon odimobil wieder nach Hause überführen kann!

hier noch ein Bild von der A61 Bingen-Mitte…

odimobil-abgeschleppt

6 Kommentare zu “wieder zurück, aber leider OHNE odimobil”

  1. Huch, bei mir ist das auch (leicht) ausgeschlagen, glaube ich. Nicht das mir auch sowas passiert.

    Ist wirklich ärgerlich, wenigstens ist Euch sonst nix weiter passiert!

  2. Tony: Huch, bei mir ist das auch (leicht) ausgeschlagen, glaube ich. Nicht das mir auch sowas passiert.Ist wirklich ärgerlich, wenigstens ist Euch sonst nix weiter passiert!

    Ja, sollte man vielleicht doch machen lassen, Lenkung ist doch nicht ganz unwichtig 😀

    Übrigens kannst du gern deine richtige Mailadresse hier eintragen, wenn du möchtest. Das läuft alles auf eigenem Server und eigener Datenbank, außer mir sieht die keiner. Der Vorteil ist, dass du bei Kommentarantwort eine Benachrichtgung erhälst! as you like…

  3. Mensch was macht ihr denn für Sachen?! Naja aber Glück gehabt dass nichts schlimmeres passiert ist. Sven meint, er hätte dasselbe auch schonmal gehabt, scheint ne Bremer-Krankheit zu sein?

    Egal, Euch gehts gut, das ist die Hauptsache. Und wir fanden es toll dass Ihr gekommen seid!

  4. Meine Güte gut dass Euch das nicht bei Tempo 100 passiert ist…..Na ja die Belastung scheint bei eingeschlagenen Reifen und Vollbremsung ein bissel zu hoch für die Spurstange des Bremers zu sein. Gibt es auch bei anderen Teilen so z.B. beim Triumpf Spitfire….so ne Nummer und die Karosse schleift am Boden.
    Wünsch Euch noch ne gute Zeit bis später einmal

    Hans mit dem 508 er

  5. na wenns ein dauerhafter Fehler wär, hätten sich die Ingenieure damals bei MB aber ganz schön verrechnet?!?
    Bei mir war jetzt deutlicher Rostbefall und ich hoffe doch, dass ein Neuteil das aushalten würde, aber vielleicht finde ich es irgendwann mal raus!
    Wir waren ja zum Glück in der Kurve der Auffahrt nicht so schnell, denk so bei 40-50 kmh…
    aber das reicht auch 😉

  6. Super Bild 😉 Kann mir aber vorstellen, dass das gar nicht so lustig war auf’m Beschleunigungsstreifen zu stehen.

honeypot@odimobil.de