Wintercamping

Mittwoch, 13 Januar 2010

So ich blogge mal etwas nach…

Vor genau einer Woche sind wir schon wieder aus Adelboden in der Schweiz zurück gekommen, aber der Reihe nach…

Am Montag, 4.1.10, ging es mit den Vorbereitungen für unseren kurzen Skiausflug los; wir haben Ski ausgeliehen und das WoMo reisefertig gemacht. Also einkaufen, Betten beziehen, einräumen, tanken, usw. Was eben alles so zu erledigen ist und bei diesen ersten Fahrten mit odimobil war ich fest davon überzeugt, dass das ganze Auto total schief hängt. Man konnte aber nichts von außen sehen, auch Blattfedern und Stoßdämpfer machten einen vertrauenerweckenden Eindruck, also hab ich noch Knapi Test fahren lassen, der mit nach Adelboden gekommen ist, aber er meinte es wäre nichts… Na gut, so langsam scheine ich echt Panik vor längeren Strecken zu haben bzw. vor  evtl. Pannen, die dort – in letzter Zeit – häufig auftreten. Also habe ich meine innere Wasserwaage ignoriert und dann ging es auch besser! Scheint also alles i.O. mit odimobil zu sein…

Los ging es dann von Montag auf Dienstag Nacht; wir sind um 4 Uhr morgens Richtung Schweiz aufgebrochen, damit wir morgens im Skigebiet sein und gleich auf die Bretter können. Das Aufstehen ging leichter als gedacht und die ersten Kilometer waren schnell gefressen, denn auf der Autobahn war fast nichts los und wir konnten mit der neuen Anlage herum spielen. Naja, spielen trifft es nicht ganz, eher Handbuch studieren, da diese Radios irgendwie alle weit entfernt von einer benutzerfreundlichen Bedienung sind. [ @Steve: wünsche mir ein Apple Radio 😉 ] Hinter Freiburg habe ich dann das Spielen am Radio übernommen und Knapi das Steuer und so ging es weiter über die Grenze Richtung Bern. Wir sind auf jeden Fall von der Anlage überzeugt, man kann gut das Dröhnen überwinden und ordentlich aufdrehen. Das hilft auch ungemein, wenn ich wieder der Meinung war, das Auto klingt komisch oder es wackelt seltsam; dann einfach ein gutes Lied einlegen und sich ablenken.

Zur Erfahrung mit dem Radio in Kombination mit dem iPhone kann man sagen, dass es eigentlich gut funktioniert, nur mein 3G iPhone doch schwer an seiner Leistungsgrenze ist. Ich benutze das Navigon Europa App, womit es schon sehr zu kämpfen hat; der GPS Empfang ist gut – auch ohne TomTom-GPS-Halterung – aber schon das parallele iPod benutzen, während das Navi App läuft, ist eine Geduldsprobe für den Benutzer. Schließt man dann noch das iPhone per Dock-Anschluß an das Kenwood Radio an, steht ziemlich sicher ein Absturz des Apps bevor oder das Radio meldet einen Fehler. Meistens haben wir es lieber per 3,5mm Klinke Kabel verbunden, damit nicht auch noch das Radio ständig die Musik ausließt. Im Sommer wird dann wohl der Nachverfolger des iPhone 3GS erscheinen und wenn das dann in meinen Händen ist, werde ich wieder berichten, was der Performanceschub gebracht hat. Alles in allem ist es aber ein riesen Gewinn, denn zuvor war das Blaupunkt Radio drin, ohne angeschlossene Lautsprecher, ohne Kassettendeck, ohne alles. Jetzt läuft endlich wieder Radio oder mein iPod und ich bin sehr glücklich über das Weihnachtsgeschenk an mich 😉

Ach ja, wir waren ja auf dem Weg in die Schweiz, wo es übrigens erst einmal grün war, also kein Schnee weit und breit und wir haben uns gefragt was wir dort wollen? Nach 50km in der Schweiz wurde es dann immer langsamer, denn es ging Berg auf und die Ankunftszeit stieg kontinuierlich. Dann fing es auch noch an zu schneien – was uns ja eigentlich Recht war – aber so in der Dämmerung mit Allwetterreifen und nicht geräumter Autobahn ist nicht förderlich für die Durchschnittsgeschwindigkeit. Ab Frutigen haben wir uns dann spätestens viele Feinde gemacht, denn da geht es richtig nach Adelboden hoch und das natürlich auf einer schmalen, steilen Landstraße. Die Schlange könnt ihr euch vorstellen, die wir hinter uns her gezogen haben. Wieder gesehen haben wir uns fast alle auf dem Liftparkplatz, wobei wir überraschenderweise nicht bedroht wurden, was aber auch daran liegen mag, das wir zwei mal Erbarmen hatten und die Schlange an uns haben vorbei fahren lassen. (reiner Selbstschutz!)

Nach ca. 5,5h für 400km sind wir dann in Adelboden angekommen, wo glaube ich, als einziger Ort in der Schweiz blauer Himmel war. Da war sofort jegliche Müdigkeit vergessen und es ging Schifoan, denn der Berg hat gerufen 😉  Wir hatten echt Glück, denn den Tag über wurde es immer schöner und wir hatten strahlenden Sonnenschein, 90cm Schnee und ein wahnsinnig schönes Panorama. Spätnachmittags ging es dann erschöpft die Talabfahrt hinunter und wir konnten bis vor die WoMotür mit den Skier fahren. Jetzt mussten wir nur noch den Campingplatz Hari finden, der nur ein paar hundert Meter vom Parkplatz der Gondelbahn entfernt war, doch leider auch hundert Meter höher lag, sodass wir doch auch am nächsten Tag das Auto brauchten um zum Lift zu kommen. Der CP hat sich als schneebedeckte Wiese oder Acker erwiesen, der neben einem Wohnhaus liegt und gegenüber dem Dauercampingplatz ist. Unser „Platz“ hat auch nur im Winter auf und wir waren zwar nicht die einzigen „Deppen“, doch es gab noch viel Platz. An einen Schweizer Steckdosenadapter hätte ich denken sollen, doch zum Glück wurde uns einer ausgeliehen. Ansonsten sind wir herzlich aufgenommen wurden, doch die Sanitäreinrichtungen waren sehr klein und auch etwas in die Jahre gekommen. Für eine Nacht völlig ok und immerhin alles sauber, aber doch etwas enttäuschend.

Vor der Abfahrt hatte ich es übrigens nicht mehr geschafft die Heizpatrone für den Abwassertank einzubauen bzw. wollte es gar nicht mehr als ich die Montageanleitung gelesen hatte. Die Patrone wird horizontal mit einem Mindestabstand von 40mm zum Tankboden eingebaut, woraus man wohl schließen kann, dass das der Mindestpegel ist, denn nur 2 cm Wasser würden wohl ausreichen um den Hahn zu sprengen, aber nicht um die Patrone zu benutzen. Daher ist wohl so ein Heiznetz, das unter den Tank geklebt wird, zwar etwas teurer, aber wohl die bessere Alternative. Wir sind natürlich für einen Tag gut ohne Wasser ausgekommen und haben uns aufs Einheizen konzentriert. Außentemperatur dürften so -5°C – -10°C im Laufe der Nacht gewesen sein und wie ihr merkt sind wir schon mal nicht erfroren ABER die Heizung hatte doch schon ganz schön zu kämpfen. Wenn ich sonst im lauen Herbst oder im Sommer in den Bergen die Truma E2400 angeworfen hatte war im Nu Sauna-Feeling im Womo, ganz anders in Adelboden. Wir haben ca. 2h die Heizung auf voller Kraft laufen lassen und es tat sich nicht viel, was aber auch daran lag, dass wir noch einige male rein und raus sind, bis man eben richtig steht und alles fertig ist. Zum Aufwärmen haben wir uns dann ein Restaurant gesucht und haben die Heizung laufen lassen; als wir nach ca. 2h wieder kamen war das Saunafeeling fast da, zumindest wenn man von draußen herein kommt. Da war ich doch beruhigt, denn zwischen durch war ich nicht sicher, ob wir es warm bekommen. Es zieht eben doch an einigen Stellen noch gewaltig rein, die Beifahrertür schließt nicht richtig, am Kühli ziehts rein und an der Hecktür kann man durch den Spalt raus schauen! Dennoch hat es über Nacht gereicht die Heizung auf „kleiner Flamme“ dauerhaft laufen zu lassen und wir hatten wohl immer noch morgens ca. 15°C. Das beste Erlebnis war aber wohl das Eiskratzen am Morgen und zwar Innen! Das ganze Fahrerhaus war eingefroren und dadurch, dass die Scheibe „falsch“ gebogen ist, kann man schlecht kratzen. Aber so wird einem gleich wieder warm in der Früh…

Um jetzt mal etwas abzukürzen und nicht länger eure Lesezeit in Anspruch zu nehmen, der zweite Skitag war noch genialer als der Erste, denn das Wetter war noch besser und wir natürlich auch 😀 Die Schneeketten haben wir überraschenderweise nicht gebraucht, die Ganzjahresreifen haben sich super geschlagen und wir sind pannenfrei Mittwochs Abends wieder zu Hause angekommen.

Es folgen noch ein paar Impressionen…

keine Zeit

Montag, 15 Juni 2009

Leider hatte ich die letzten Tage so viel für die Uni zu tun, dass ich nur am Sa 1-2h am WoMo arbeiten konnte. Dies war allerdings ein Rückschritt, der aber sein musste, denn ich habe die Kanister, den Boiler und die Pumpe ausgebaut. Jetzt ist wieder viel Platz für neue Ideen. 😉

Einen neuen Truma B10 Gasboiler habe ich heute bei nordmobil bestellt, dazu noch einen Frischwassertank, der ungefähr meinen Wunschmaßen entspricht und ein Volumen von 130l hat.

Den alten Boiler habe ich heute zu elgena geschickt und bin gespannt, ob er in deren Labor auch so viel Strom zieht.

Außerdem habe ich noch ein bisschen Ordnung im Keller gemacht und einige ebay-Auktionen online gestellt!

Ab Do Abend bin ich schon wieder zu Hause und bleibe dann wohl ca. ne Woche; hoffentlich sind da schon die bestellten Teile da und ich kann von Neuem loslegen!

Fotos gibts keine, stellt euch einfach den alten Zustand vor mit leerer Heckgarage und rechtem Radkasten 😉

Boiler-Update

Dienstag, 26 Mai 2009

Am Freitag hatte ich dem Boilerhersteller Elgena noch ne Mail mit meinem Problem geschickt und hatte prompt gestern einen netten und kompetenten Herrn am Telefon. Nach kurzer Analyse war er sich sicher, dass die Heizeinheit ein Schuß haben muss; er hat gesagt, dass nach der Fertigung die Geräte geprüft werden und max. 17A bei 12V ziehen dürfen. 

Ich werde jetzt mal den Boiler einschicken und durchchecken lassen; allerdings wird das das Problem nicht unbedingt beheben, denn ich habe mich zusätzlich nach der Heizdauer erkundigt und er meinte, dass mein Boilertyp 135 min braucht um die 10l Wasser auf 50°C zu erhitzen. D.h. meine ungefähr gemessenen 3h um auf die Maximaltemperatur von 80°C zu kommen kann hin kommen! Wenn ich jetzt zwei mal am Tag den Boiler anschmeißen würde, wären das ca. 100AH, das würde wohl einiges an Problemen aufwerfen. Daher bleibt es wohl bei der Umstellung aus Gas! Außerdem braucht der Truma Boiler auch nur gut 30 min um auf 70°C zu kommen!

„Elektrowand“-Verkleidung, Duschvorhang

Sonntag, 3 Mai 2009

 

Jetzt gibt es endlich wieder etwas zu berichten!

Letzte Woche habe ich schon „heimlich“ mit der Elektrowandverkleidung angefangen, aber es fehlten dann noch ein paar Teile und Feinheiten, aber dieses Wochenende habe ich sie endlich fertig bekommen. War natürlich mehr Arbeit als anfangs gedacht, aber nun ist es ja geschafft. Die meisten Geräte dürften ja den Freaks bekannt sein, oben links befindet sich der Batteriecomputer (MT Mess-Shunt), dann folgt mein Lieblingsschalter, ein Conradungetüm für das Schalten der kompletten Stromversorgung, dann Boiler und rechts 220V Steckdose. Oben rechts ist die Schalteinheit der Truma E2400 Heizung, dann folgt unten links und rechts Schalter fürs Licht bzw. einer ist noch für das schnelle Ein- und Ausschalten der Pumpe. In der Mitte dann noch das Display des Batterieladeautomaten MT 1215.

Ansonsten habe ich mich noch mit der Schiene für den Duschvorhang beschäftigt. Dazu habe ich gestern Holzleisten an der Decke verklebt und ein Vorhangschienensystem gekauft und angepasst. Dieses habe ich heute mit den Leisten verschraubt und den Vorhang angebracht. Bis auf das übliche Problem dieser Steckverbindungen, dass es an den Übergängen etwas hakt, bin ich zufrieden. Der Vorhang wird wohl noch etwas gekürzt, aber es wird 😀 An die Decke habe ich jetzt einfach mal weiße Folie geklebt, vielleicht bleibt das sogar dauerhaft, gefällt mir bisher gut.

Natürlich wurschtel ich auch an diversen anderen Ecken, die nicht nennenswert sind, nur ein Haufen Zeit verschlingen. So jetzt ist das Wochenende schon wieder rum und odimobil reisebereit. Heute Abend nehme ich es mit nach Bamberg, weil es nächstes Wochenende nach Leipzig geht, meinen Cousin und Familie besuchen. Wir werden wohl daraus ein verlängertes Wochenende machen und noch über Erfurt, Weimar usw. fahren. 

Ach ja, ich suche Flachstecker bzw. Quetschverbindungen für 10 qmm Kabel und finde nirgends welche, aber habe sie mal irgend woher bekommen!?! Bei conrad und reichelt hab ich leider auch nichts gefunden, nur bis 6 qmm und bei Lautsprecherzubehör, ATU, Baumarkt natürlich erst recht nix. Vielleicht hat jmd. von euch ne Idee???

Ich habe endlich mal daran gedacht das Kanisterfrischwassersystem zu fotografieren und natürlich gleich noch ein paar mehr Bilder geschossen…

die Fortschritte

Mittwoch, 7 Januar 2009

Das Wetter ist leider nicht ganz mit mir, erst diese klirrende Kälte, aber so leicht bin ich nicht abzuschrecken, und jetzt wohl der Trumpf des Wettergotts, der Schnee 🙁

Bevor es weiss wurde habe ich mich an den Ablauf des Abwassertanks gemacht. Ich habe einen Stutzen an den Tank angebracht und konnte mit einem Schlauch an das Abwasserrohrsystem andocken. Dann über einen Winkel ans Abwasserrohr und an der anderen Seite die bewährte Methode mit dem Aufpressen einer Muffe mit Gewinde. Daran habe ich einen einfachen Kugelhahn befestigt und das Rohr an Alu-U-Profilen befestigt. Ich hätte zwar gern den Hahn hinter der Kögel-Karosserie-Verkleidung versteckt, aber der Tank hängt einfach zu tief dazu… Innen komme ich leider beim Abwasserrohr nicht so gut weiter; die Rohre aus dem Boiler kommen einfach nicht im richtigen Winkel heraus, geht aber leider aus Platzgründen auch nicht anders und daher kann ich ein Rohr nicht schön an der Rückwand des Schranks unterm Bett verlegen. Hab jetzt schon mehrfach alles umgesteckt und umgelegt, verschiebe aber das Winkelproblem immer nur von einer zur anderen Stelle. Leider gibt es nur 45° und 90° Winkel und die Rohre knicken (auch bei Hitze) eher als das sie sich biegen. Daher ist die Verbindung zwischen Bad und Boiler/Küche leider noch nicht fertig.

Ansonsten habe ich immer wenn es dunkel und noch kühler wurde an meiner Heizungssteurung herumgelötet. Das mitgelieferte Kabel ist leider zu kurz um vom Radkasten bis zu meiner Beifahrersitz-Alu-Wand zu kommen, wo meine Steuerungen hinkommen. Daher habe ich mir bei conrad ein 12 adriges Kabel und VGA Stecker besorgt und habe damit das Kabel auf die richtige Länge gebracht. Diese Methode war erheblich günstiger als das überteuerte 10m Kabel aus dem Truma Zubehör.

Da es von Tag zu Tag kühler wurde und mein Motor auch immer schlechter ansprang musste ich mich endlich um die Glühkerzen kümmern. Der Austauch hat eigentlich leichter geklappt als gedacht (ich hatte mich zuvor noch nicht an Motoren o.ä. gewagt ;-)) Falls jemand die Dinger sucht, hier ein Foto. Es war netter Weise die vorletzte Glühkerze, die defekt war und nicht die ganz hinten. Eigentlich nett, wenn mir Nr. 3 nicht in den Motorraum gefallen wäre und erst einmal spurlos verschwunden war. Da Nr. 1 und 2 ok waren und Nr. 4 auch musste ich wohl Nr. 3 suchen. Ich habe dazu den Unterbodenschutz entfernt, der zugleich als zweite Ölwanne diente. (Ich sah aus…) Nach etwas suchen habe ich sie gefunden und siehe da, sie war auch defekt. (Widerstand weit über 1,5 Ohm) Ich habe auch gleich eine Stelle gefunden, wo das Öl her kommt. Die Ölablassschraube war nicht oder nicht mehr fest. Von oben kommt/kam es aber auch noch irgend woher.Vor dem Ausbau hatte ich noch die Stromversorgung der Kerzen überprüft, aber an allen lag Saft an. Es waren Glühkerzen von Beru drin und ich habe mir auch die selben wieder besorgt. (habe gleich alle vier ausgetauscht) Die passenden sind die Beru GN 858, alternativ sollten auch diese von Bosch passen: 0 250 201 041 [Vorgängermodelle: 0 250 201 026 , 0 250 201 047 siehe BOSCH eCat (ohne Gewähr!)]

Die Anschlüsse am Wasserhahn im Bad habe ich mit Verränkung auch noch irgendwann hinbekommen. Leider kann ich temperaturbedingt das gesamte Wassersystem nicht auf Dichtigkeit hin testen und daher muss das Bad offen bleiben, bis es wieder wärmer wird. (Das Waschbecken kann man leider nur ein- und ausbauen, wenn die Badfront weg ist) Unter dem Badspiegelschrank habe ich noch den Lichtschalter angebracht und eine 12V Steckdose. Die Lampe kommt oben in die dafür vorgesehnen Mulde; es ist jetzt eine Leuchtstoffröhre geworden, eine passende LED-Lampe habe ich leider nicht gefunden, aber im Bad dürfte das Licht auch nicht dauerhaft brennen und 1,5A sind ja gerade so vertretbar 😉 Die Holzunterkonstruktion der Dusche ist inzwischen auch fest, nur die Dusche an sich noch nicht, solange ich nicht sicher weiß, dass der Abfluss dicht ist.

Die Türgummis habe ich auch endlich ausgetauscht, die hatten schon eine dicke Staub- und Sägemehlschicht in der Garage bekommen. Das Türgummi auf der Fahrerhausseite war kein Problem, aber das Gummi an der seitlichen Schiebetür wurde von einem Trittblech verteidigt. Wie alles an diesem Auto war es 1000%ig befestigt, nur leider wollten diese Schrauben nicht mehr raus. Der Kampf hat einen Bohrer das Leben und mich einige Nerven gekostet, aber ich habe ihn gewonnen. Danach war der Austausch kein Problem und man kann jetzt nicht mehr von innen auf die Straße schauen.

Es gibt übrigens ein Fertigstellungsdatum für mein never-ending-project odimobil, wobei fertig noch genau definiert werden muss! Ich zähle dazu ein benutzbares Bad, Hängeschränke, Küche mit Türen und Schubladen, Dachabstützung und Wandverkleidung. Im Idealfall sollte auch das Führerhaus gedämmt und verkleidet sein. Das ganze möchte ich bis zum 12.04.2009 geschafft haben; heute war nämlich mal wieder auf absehbare Zeit Bauende, denn die Klausuren nahen und es geht wohl erst wieder Mitte März richtig weiter.

<— neue Fotos im Umbau-Album —>

honeypot@odimobil.de