Exide Technologies sehr kulant

Freitag, 17 Dezember 2010

Ich hatte seit Beginn des Ausbaus als Wohnraumbatterie eine Exide Gelbatterie verbaut, mit der es aber immer wieder Probleme gab. Sie hat die Spannung sehr schnell verloren, obwohl keine Verbraucher angeschlossen waren. Der Höhepunkt dieser Probleme trat im Frühjahr auf, als wir auf dem Weg nach Italien waren. Wir wollten hinter dem schneebedeckten Gotthard übernachten was generell mit Heizung kein Problem wäre. Leider ging die Spannung innerhalb von wenigen Stunden in die Knie, sodass die Gasheizung ihren Dienst verweigerte. Dies war eine sehr kalte und kurze Nacht und nach diesem Urlaub tauschte ich die Batterien.

Obwohl die Gewährleistungsfrist für die Exide Gelbatterie abgelaufen war, habe ich Kontakt mit dem Kundenservice von Exide aufgenommen und meine Probleme geschildert. Diese reagierten sehr rasch und baten mich die Batterie in deren Labor einzuschicken. Nach ca. 5 Wochen erhielt ich die Diagnose, „dass Massekrümel zum Feinschluß in einer Zelle den Batterieausfall vermutlich beschleunigt haben. Außergewöhnlich auffallend war jedoch eine fortgeschrittene Plattenkorrosion, die eindeutig auf mangelhafte Ladung zurück zu führen ist.“

Das klingt ja gar nicht gut, bisher konnte ich keine Fehler beim Ladekonzept feststellen und seitdem die neue Batterie drin ist, klappt alles wunderbar. Dennoch werde ich wohl vor der nächsten Saison nochmals alles überprüfen!

Die gute Nachricht ist jedoch, dass sie mir eine Ersatzbatterie geschickt haben. Das finde ich doch sehr kulant und hat mich gefreut.

letzte Urlaubsvorbereitungen und ab nach Kroatien

Montag, 4 Oktober 2010

Nachdem der Umbau der LWR endlich endgültig abgeschlossen war konnte ich mich am vergangenen Donnerstag zum TÜV wagen. Vorher musste allerdings noch eine Gasabnahme her. Zum Glück keine komplett neue Gaserstabahme, denn mein „neuer“ Boiler konnte nachgetragen werden. Diesen hatte ich bisher noch gar nicht „vorgeführt“. Die Gasaußensteckdose ist ja kein Verbraucher und wird daher nicht eingetragen, wurde nur alles auf Dichtigkeit geprüft. Nach der erfolgreichen Gasabnahme ging es dann zum TÜV bzw. GTÜ. Auch das hat problemlos geklappt, der Prüfer meinte schon als ich kam, odimobil müsse er sich gar nicht anschauen, denn was die Post nicht kaputt bekommen hat, würde ich auch nicht schaffen ^^ Nach den Abgasuntersuchung sah der Hof übrigens so aus:

nix Feinstaub 😀

Die Prüfung lief problemlos und er hat immerhin auch die Scheinwerfer bzw. die LWR geprüft, hat sich die Mühe also schon gelohnt.

Ansonsten ist noch die neue Batterie vor dem Urlaub rein gekommen. Eine AGM Batterie mit 100Ah, nachdem ja die Gelbatterie wohl hinüber ist. Sie hat innerhalb von Stunden die Spannung verloren und so konnte man nicht mal eine Nacht ohne Außenstrom irgendwo stehen.

Dann habe ich noch die Kabel verlegt, d.h. das Kabel des neuen Luis Rückfahrkamerasystems, dann die Kabel für die Tankfüllstandssensoren und ein weiteres zwei-adriges Stromkabel für die neue Deckenbeleuchtung. Ob ich die Tankfüllstandsanzeige einbaue, weiß ich noch nicht, aber wenn der doppelte Boden mal auf ist, wollte ich alles zusammen erledigen. Das Rückfahrkamerakabel war mir das Wichtigste, denn es hing in den letzten Wochen quer durchs Auto. Da ich die meisten Arbeiten am Freitag vor der Urlaubsabfahrt erledigt habe, blieb keine Zeit mehr die Deckenbeleuchtung einzubauen oder andere Aufgaben anzugehen. Außer einen Vorhang vor den Hecktüren anzubringen, das musste dann doch noch sein!

Die restlichen Aufgaben vor Urlaubsantritt nehmen doch noch genug Zeit in Anspruch, wie Wasser auffüllen und den Schmutz vom Arbeiten aus dem Auto schaffen…

Dann ging es auch schon los, Freitag Abend erst nach Bamberg Veronika abholen und dann sind wir letzten Samstag in den Urlaub aufgebrochen. Erste Station war der Faaker See in Kärnten als Zwischenstop nach Kroatien. Gestern dann weiter über Slovenien nach Kroatien. An der slovenischen Grenze wurden wir intensiv durchsucht bzw. mehr odimobil, weil wir wohl verdächtig waren?!?

Dann ging es mit der Fähre von Istrien auf die Insel Cres:

Und gestern Abend sind wir dann auf Losinj angekommen:

Die Wolken weg denken, war nur heute Mittag ein Wolkenband das durchzog. Ansonsten hatten wir blauen Himmel und diesen fantastischen Blick. Hier werden wir erst einmal relaxen und dann schauen wo wir noch alles hin wollen.

Von hier aus viele Grüße aus Kroatien!

odimobil wurde mal wieder abgeschleppt

Samstag, 18 September 2010

Letzten Montag war ich mit odimobil unterwegs und hatte es auf einem Parkplatz abgestellt. Als ich zurückkam und wieder losfahren wollte, sprang es auf einmal nicht mehr an. Wenn man die Zündschlüssel drehte, tat der Anlasser kein Mux mehr, aber die Vorglühanlage schien noch zu funktionieren. Auch die Batteriespannung war noch halbwegs in Ordnung, aber vielleicht ist sie doch zusammengebrochen. Da man an den Anlasser nicht ganz so leicht herankommt, da er auf der Fahrerseite über dem Motorquerträger hängt, konnte man nur schwer messen, aber es sieht so aus als würde keine Spannung am Anlasser anliegen. Sicherungen waren auch noch alle ok und das Klopfen auf den Magnetschalter brachte auch kein Erfolg. Da ich auch etwas in Zeitnot war und ich auf dem Parkplatz nicht weiterkam, habe ich – mal wieder- odimobil abschleppen lassen und es in meine freie Werkstatt bringen lassen. Dort ist es momentan und wartet auf eine Diagnose.

Und so mal wieder ein Bild mit Abschlepper:

Zum Weiterarbeiten bin ich am letzten Wochenende leider gar nicht gekommen, aber ab Ende nächster Woche hab ich wieder Zeit. Dann habe ich vor das Kabel des neuen Rückfahrkamerasystems richtig zu verlegen und wenn ich schon einige Verkleidungen wieder öffnen muss, gleich noch ein Kabel für die neue Deckenbeleuchtung zu ziehen. Außerdem naht unser geplanter Urlaub Anfang Oktober, wo es wahrscheinlich nach Kroatien geht. Vorher muss dann noch eine neue Gaserstabnahme und eine TÜV-Plakette her… Also, wie immer, noch einiges zu tun vor der Abreise ^

Ausbau des Sitzkastens Fahrerseite mit Getriebemotor + Standheizung

Donnerstag, 1 Oktober 2009

So hier mal eine Kurzanleitung wie man den Sitzkasten auf der Fahrerseite mit Getriebemotor, etc. heraus bekommt… Ich habe mir das vor genommen, weil Rost darunter zu sehen war und ich das Schadensausmaß ganz genau sehen wollte.

Los ging es, wie immer, mit dem Abschrauben der Sitzkonsolen + Sitze, was inzwischen schon fast blind funktioniert 😉 Die Starterbatterie ist auch schnell draußen, Minus- und Pluspol abgklemmen und dann eine Schraube eines Batteriewinkel-Halters ungefähr in der Mitte des Sitzkastens lösen. Damit kommt man an die ersten beiden Schrauben des Sitzkastens, die es in sich haben, weil sie bei mir total fest gerostet waren. Außerdem ist es da drin richtig dreckig 😀 Meine kleine Ratsche hatte einen viel zu kleinen Hebel und ich habe mir dann eine kleine Verlängerung gebaut und mit viel Kraft und Schweiß waren die ersten beiden Schrauben irgendwann draußen. Dann stört aber der Getriebemotor um die verbleibenden drei Schrauben des Sitzkastens zu lösen. Man kann relativ bequem von außen die drei Schrauben des Motors lösen, die ihn fixieren; zwei von ihnen gehen komplett von außen durch den ganzen Motor durch und wehren sich vielleicht etwas. Dann die heikle Frage, wo man ihn vom weiterführenden Gestänge löst? Ich habe mich für die „goldene“ Schraube am Motor entschieden (Bild 3), hier ist eine Kerbe um ihn wieder richtig auf zu setzen und beim morgigen Einbau wird sich zeigen, ob es die richtige Entscheidung war. Falls es falsch war werde ich den Beitrag dahin gehend ergänzen ^^ (EDIT: Schraube ist gut, Getriebe läuft wieder) Noch zwei Stecker raus und mit sanfter Gewalt kann man ihm am Winkel, der den Motor innen im Sitzkasten hält vorbei schieben. Dann stört leider noch der Winkel (Bild 1), dieser ist dann aber schnell entfernt und man kann unter dem Fahrzeugboden drei Muttern lösen, danach kann man ihn nach oben hin heraus ziehen. Schon ist alles leer und man muss sich „nur“ noch mit den verbleibenden drei Schrauben des Sitzkastens herum ärgern, dann ist alles leer 😉 Bei mir war rings herum unter dem Blech des Sitzkastens, quasi auf der Auflagefläche des Kastens, Rost… Die Arbeit hat sich also gelohnt!

Die Standheizung habe ich mir dann auch noch vorgenommen; man konnte zwar kein Rost sehen, aber später – nach dem Ausbau – gab es doch welchen! Die Heizung ist mit vier Schrauben durch das Bodenblech verschraubt und lässt sich, wie der Winkel des Getriebemotors, durch lösen der Muttern ausbauen. Als die Muttern ab waren habe ich ordentlich gezogen, doch nichts tat sich. Bei mir waren die Löcher für Abgasrohr und Frischluftrohr? so klein, dass die Rohre und erst recht nicht die Schellen durch passten. Also wieder Hände geschwärzt und Schellen und Rohre gelöst, dann konnte man ihn hoch heben. Von oben habe ich dann nur noch die Kraftstoffleitung gelöst und zuvor natürlich noch das Steuerkabel an der Oberseite.

Die Handbremse habe ich drin gelassen, aber laut Tony, ist auch sie einfach mit Muttern von unten fixiert. Das Handbremsseil habe ich aber ausgehängt, da ich die Dichtung erneuert habe. Diese habe ich heute in der Sternapotheke geschenkt bekommen!!! 😀 Dazu muss man nur den unteren Stift am Seil lösen und dann kann man bequem dran um z.B. die Dichtung einzufädeln.

Tja, ist doch eine Langanleitung geworden, aber vielleicht hilfts jemandem. Anbei noch Fotos vom Getriebemotor + Winkel

der stromfressende Boiler…

Samstag, 23 Mai 2009

Die letzten Tage und inzwischen Wochen habe ich mich fast ausschließlich mit meinem 12V Boiler von Elgena beschäftigt. Das Problem ist einfach, dass er viel zu viel Strom verbraucht.

Der erste Fehler war (abgesehen davon einen 12V Boiler zu kaufen ;-)) zu glauben, dass man nahe zu die volle Kapazität der Batterien nutzen kann. Ich habe ja einen 80AH Gelakku und der ist immer leer, sobald ich den Boiler anwerfe bzw. mein Tiefentladungsschutz schiebt den „Schutzriegel“ vor, weil die Spannung schnell im Keller ist. Der Boiler hat 200W und müsste somit ca. 17A ziehen, aber real waren es 24A. In meinem Beitrag dazu im womobox Forum hieß es, dass wohl zu viel Spannung im dünnen (2,5 qmm) Kabel und an den Kabelschuhen abfällt. Gestern haben wir dann mit größeren Leitungsquerschnitten experimentiert und direkt den Boiler an die Batterie angeschlossen. Der Boiler selbst hat ein 80cm langes 2,5 oder 4 qmm Kabel, daran habe ich dann per Lüsterklemme weitere 5m Kabel bis zur Batterie angeschlossen. Das Kabel am Boiler selbst wollte ich noch nicht entfernen, weil ich mal sehen muss, ob man das, ohne Spuren zu hinterlassen, entfernen kann, sonst wäre vielleicht die Garantie weg. Das kuriose an dem Experiment war aber, dass der Stromverbrauch gestiegen ist! Das verstehe ich jetzt gar nicht mehr, mit 10 qmm lag der Verbrauch heute bei ca. 28A.

Das ganze mache ich nur, weil fest steht, dass eine größere Batterie her muss und ich ja die benötigte Kapazität berechnen muss. Der Boiler muss wohl pro Tag mind. 1h laufen, aber auch das muss ich noch einmal nachprüfen. Bei der Kapazitätsvergrößerung habe ich 2 Möglichkeiten, entweder eine weitere in die „Heckgarage“ stellen oder die vorhandene unter dem Beifahrersitz austauschen. Den Boiler zu tauschen gefällt mir momentan am wenigsten, da ich die „Gasverteilerhähne“ tauschen müsste (hab kein Platz mehr für weitere Geräte) und die Wasserinstallation verändert werden müsste. Eine neue Gasabnahme wäre wohl auch anschließend fällig. Naja, das ist so aktuell mein größtes Sorgenkind…

Ansonsten habe ich in den letzten „Blog-ruhigen“ Wochen meine to-do-Liste erneuert und sie ist schon wieder erschreckend lang geworden! Seit Mittwoch Nachmittag ging es weiter mit bauen und basteln und ich konnte schon ein paar Haken machen 😉 Die Entlüftung des Abwassertanks ist vorerst fertig, vorerst deshalb, weil ich nur mit einem 12mm Schlauch gearbeitet hab und die Praxis zeigen muss, ob das reicht. Soweit ich weiß, sollte man 19mm Schlauch verwenden, aber wenns nicht ausreicht kommt ein weiterer Schlauch dran. Ich habe beim Projekt Tankentlüftung Dirks Idee in die Tat umgesetzt und mit einer Tankdurchführung gearbeitet. Mein „Problem“ hierbei war, dass die Tankentlüftung logischerweise oben sein sollte, ich aber nicht unbedingt noch einmal den Tank abbauen wollte und dann die Entlüftung durch den Fahrzeugboden hätte führen müssen. Zur Erinnerung, mein Abwassertank hängt hinten unter dem Auto, für alle diejenigen, die sich nicht wie ich 25h pro Tag mit odimobil befassen 😀 Einen Winkel seitlich anzubringen wäre die Alternative gewesen, aber die Entlüftung wäre weiter unten gewesen und ich hätte mehr Kapazität verloren. Die Tankdurchführung hat einfach einen Schlauchstutzen an beiden Enden, einen im Tank und einen außen. Im Tank geht jetzt ein Schlauch bis an die Decke des Tanks und ist dort festgeklebt, außerhalb geht der Schlauch am Tank vorbei und in den Radkasten hoch.

Sonst baue ich noch an der Küchenaufteilung weiter, gestern ist eine Klappe entstanden für das große Fach unter Herd und Spüle, wo Töpfe und Pfannen rein sollen und heute habe ich meine erste Schublade gebaut. Nach einigen kleineren Problemchen hat alles gut geklappt und sie erfüllt ihren Zweck. (sie ist auf dem Foto noch etwas schwer zu erkennen, da sie noch keinen Griff hat)

Naürlich habe ich an einigen weiteren Ecken herumgebastelt, die nicht nennenswert sind, nur wie immer viel zu viel Zeit verschlingen!

Morgen geht es dann weiter in der Küche, hier will ich unter der Schublade einen großen „Schubladen-Mülleimer“ bauen; muss mir morgen aber erst einmal überlegen, wie das genau wird 😉

Ich hoffe ich habe nicht allzu viel Müll zu dieser späten Stunde verzapft und bitte evtl. Tippfehler und sinnfreie Sätze zu entschuldigen.

good n8

kuche-klappe-2

honeypot@odimobil.de